Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ
Trang Chủ Giới Thiệu Chương Trình Học Tài Liệu Lịch Khai Giảng Học Phí Việc Làm Lộ trình học

Go Back   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ > MICROSOFT AREA > Server Management
Đăng Ký Thành Viên Thành Viên Lịch Ðánh Dấu Ðã Ðọc


Server Management Các vấn đề liên quan đến các hệ điều hành : Windows Server 2003 , Server 2008 ...

Vui lòng gõ từ khóa liên quan đến vấn đề bạn quan tâm vào khung dưới , trước khi đặt câu hỏi mới.


Trả lời
 
Ðiều Chỉnh
  #11  
Old 22-07-2007, 09:11
fireman fireman vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Apr 2007
Bài gởi: 177
Thanks: 0
Thanked 2 Times in 2 Posts
Wink

Thế các bạn cho mình hỏi thêm điều này nữa, vậy sau khi cài Windows 2003 thành công rồi, nếu lỡ sau này Windows bị lỗi thì cài đặt lại (hoặc cài 1 phiên bản khác) thì ta có cần cài RAID như ban đầu không ? vấn đề này làm mình đau đầu lắm
Trả Lời Với Trích Dẫn
  #12  
Old 22-07-2007, 18:59
caothubithatbai caothubithatbai vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Apr 2007
Bài gởi: 172
Thanks: 0
Thanked 85 Times in 8 Posts
Cài lai Windows thì chỉ cần cài lại Driver cho RAID trong lúc cài thôi, không phải cài lại RAID nữa. Tất cả những thông tin cấu hình RAID vẫn còn nguyên. (được lưu trong BIOS của card RAID).BIOS này có chức năng tương tự như BIOS của máy. (đối với máy chủ, ngoài BIOS của máy. thường mỗi thiết bị có BIOS riêng). Thân ái
Trả Lời Với Trích Dẫn
Đã có 2 người gửi lời cảm ơn caothubithatbai vì bài viết hữu ích này:
  #13  
Old 22-07-2007, 19:04
network network vẫn chưa có mặt trong diễn đàn
Thành Viên Lâu Năm
 
Tham gia ngày: Aug 2006
Bài gởi: 1,034
Thanks: 0
Thanked 19 Times in 18 Posts
chỉ việc đút đĩa thiết lập cài đặt win kèm theo server để tạo lại quá trình cài đặt win. Không cần phải cấu hình lại raid
Trả Lời Với Trích Dẫn
Những người sau đây đã gửi lời cảm ơn network vì bài viết hữu ích này:
  #14  
Old 25-07-2007, 17:01
AnhTraiSG AnhTraiSG vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: Jul 2007
Bài gởi: 1
Thanks: 0
Thanked 0 Times in 0 Posts
Question Minh khong thay Partition thu 2

Server IBM x3650 chỉ có 1 ổ đĩa SCSI 73GB, khi cài, chọn Partition NTSF 2GB, cài xong Windows Server 2003 hòan tòan bình thường, chỉ có điều không nhận thấy phần còn lại của ổ cứng. Dùng Partion Magic tạo phần còn lại của ổ đĩa thành ổ Logical (dự kiến là ổ D: ) tuy nhiên khi vào Win vẫn không hề thấy ổ nào khác ngoài ổ C:, help me!
Trả Lời Với Trích Dẫn
  #15  
Old 26-07-2007, 21:15
Mr.An Mr.An vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Jul 2007
Bài gởi: 62
Thanks: 0
Thanked 0 Times in 0 Posts
vào start/run/ diskmgmt.msc vào đây sẽ gán típ
Trả Lời Với Trích Dẫn
  #16  
Old 28-07-2007, 22:07
locvtn locvtn vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Mar 2007
Bài gởi: 68
Thanks: 0
Thanked 0 Times in 0 Posts
Server IBM mối cài lần đầu tiên bị như thế là do lần đầu tiên bạn phải Ctrl+A để vào Raid Tool để Initialize các ổ cứng SCSI lên đã rồi mới tạo RAID sau. sau khi làm xong thao tác này thì bác mới dùng đĩa Setup Guide để bắt đầu cài đặt. mà đã thao tác với RAID thì k nên dùng Partition magic làm chi. dùng tool Dík Management có sẵn trong Windows để làm luôn là được rồi.
Trả Lời Với Trích Dẫn
  #17  
Old 25-09-2007, 10:41
anhkh0j anhkh0j vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Jul 2007
Bài gởi: 12
Thanks: 3
Thanked 0 Times in 0 Posts
Minh có một con IBM x3650 mới gồm 2 ổ cứng 73G. Tuy nhiên khi vào config raid nó nhận ra 2 ổ: 1 ổ thì ok, còn 1 ổ báo rebuilding ( ổ này báo đèn cam). Vậy trường hợp này là bị làm sao? và giải quyết thế nào.
Trả Lời Với Trích Dẫn
  #18  
Old 26-09-2007, 16:49
nguoianhem nguoianhem vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: May 2007
Bài gởi: 65
Thanks: 2
Thanked 2 Times in 2 Posts
Nếu mà card raid onboand thì bỏ đĩa raid vào cài raid trước, sau đó mới cài HDH được. mình sài server IBM piii card raid onboand???có gì lien hệ :
YM : duongvantruc@yahoo.com
Trả Lời Với Trích Dẫn
  #19  
Old 27-09-2007, 16:25
anhkh0j anhkh0j vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Jul 2007
Bài gởi: 12
Thanks: 3
Thanked 0 Times in 0 Posts
Mình dùng raid onboard. Mình định cho đĩa raid vào cài raid nhưng thấy hiện tượng trên nên không hiểu ntn ?
Mong được chỉ giúp.
Trả Lời Với Trích Dẫn
  #20  
Old 01-10-2007, 13:56
itsupport itsupport vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Sep 2007
Bài gởi: 60
Thanks: 38
Thanked 1 Time in 1 Post
Bạn thử cắm sang khay khác xem sao , chạy lại Raid rồi delete toàn bộ config old đi và config lại nhé.

Raid của IBM hay thỉnh thoảng bị như vậy đó, nếu không được thì chỉ còn cách đổi HDD thôi.

Chúc thành công !
Trả Lời Với Trích Dẫn
Trả lời

Bookmarks

Ðiều Chỉnh

Quyền Sử Dụng Ở Diễn Ðàn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến



Múi giờ GMT +7. Hiện tại là 10:09
Powered by: vBulletin Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Ad Management by RedTyger