Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ
Trang Chủ Giới Thiệu Chương Trình Học Tài Liệu Lịch Khai Giảng Học Phí Việc Làm Lộ trình học

Go Back   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ > MICROSOFT AREA > Server Management
Đăng Ký Thành Viên Thành Viên Lịch Ðánh Dấu Ðã Ðọc


Server Management Các vấn đề liên quan đến các hệ điều hành : Windows Server 2003 , Server 2008 ...

Vui lòng gõ từ khóa liên quan đến vấn đề bạn quan tâm vào khung dưới , trước khi đặt câu hỏi mới.


Trả lời
 
Ðiều Chỉnh
  #151  
Old 01-11-2014, 17:01
bigcat2009 bigcat2009 vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Sep 2010
Bài gởi: 21
Thanks: 12
Thanked 0 Times in 0 Posts
Em có 1 vấn đề thắc mắc mong thầy và các bạn giúp đỡ. Tình hình là em có 1 con server gồm 3 HDD mỗi ổ 500GB, hỗ trợ Raid 1 và Raid 5. Giờ em muốn tạo 1 Array Raid 1 để cài OS(Lấy mỗi HDD 200GB để tạo Volum C) và 1 Array Raid 5 để lưu Data(Lấy mỗi HDD 300GB còn lại để tạo Volum D). Vậy có làm được không ạ? Trên cấu hình Raid mềm thì em thấy có phần gõ dung lượng sử dụng nên ta có thể tạo nhiều loại Raid trên 3 ổ cứng vẫn được(Mỗi loại Raid sẽ tạo 1 Volum như bài viết này hướng dẫn : http://vnexperts.net/bai-viet-ky-thu...rver-2003.html ) Còn đối với Raid cứng thì mỗi lần tạo Raid thì chọn luôn cả ổ cứng như vậy làm sao tạo 2 loại Raid trên 3 ổ cứng được ạ?

thay đổi nội dung bởi: bigcat2009, 01-11-2014 lúc 17:09
Trả Lời Với Trích Dẫn
  #152  
Old 05-08-2015, 08:20
cosmos2 cosmos2 vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: Aug 2015
Tuổi: 30
Bài gởi: 3
Thanks: 0
Thanked 0 Times in 0 Posts
chào các anh chị ạ. em muốn hỏi : con sever ibm x3650 m3 của em nó báo đèn vàng hình chấm than...nghĩa là chắc chắn có lỗi gì đó, khi em mở ra thì thấy báo đèn sáng ở PS và DASD, em tìm hiểu thì bị lỗi ổ cứng hoặc nguồn vào. Kiểm tra thì thấy hdd đèn xanh nhấp nháy ( bth ) còn nguồn vào, có 2 nguồn vào thì chỉ cắm 1 dây nguồn ?

- thứ 2 nữa là : khi chạy đĩa setup Guide thì đến phần loading serverGuide nó loading mãi??? híc

Mong mọi người giúp đỡ em cái ạ. Em cảm ơn nhiều ^^
Trả Lời Với Trích Dẫn
  #153  
Old 07-08-2015, 08:53
kidslove84 kidslove84 vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Sep 2010
Bài gởi: 73
Thanks: 5
Thanked 8 Times in 8 Posts
Trích:
Nguyên văn bởi cosmos2 View Post
chào các anh chị ạ. em muốn hỏi : con sever ibm x3650 m3 của em nó báo đèn vàng hình chấm than...nghĩa là chắc chắn có lỗi gì đó, khi em mở ra thì thấy báo đèn sáng ở PS và DASD, em tìm hiểu thì bị lỗi ổ cứng hoặc nguồn vào. Kiểm tra thì thấy hdd đèn xanh nhấp nháy ( bth ) còn nguồn vào, có 2 nguồn vào thì chỉ cắm 1 dây nguồn ?

- thứ 2 nữa là : khi chạy đĩa setup Guide thì đến phần loading serverGuide nó loading mãi??? híc

Mong mọi người giúp đỡ em cái ạ. Em cảm ơn nhiều ^^
Có ai giúp bạn chưa , nếu chưa contact số này nhé : 0909 210 709
Trả Lời Với Trích Dẫn
Trả lời

Bookmarks

Ðiều Chỉnh

Quyền Sử Dụng Ở Diễn Ðàn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến



Múi giờ GMT +7. Hiện tại là 15:34
Powered by: vBulletin Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Ad Management by RedTyger