Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ
Trang Chủ Giới Thiệu Chương Trình Học Tài Liệu Lịch Khai Giảng Học Phí Việc Làm Lộ trình học

Go Back   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ > MICROSOFT AREA > Firewall
Đăng Ký Thành Viên Thành Viên Lịch Ðánh Dấu Ðã Ðọc


Firewall Các vấn đề liên quan đến hệ thống Firewall.
Người Quản Trị : Chung Tấn Lộc, Nguyễn Xuân Hoàn

Vui lòng gõ từ khóa liên quan đến vấn đề bạn quan tâm vào khung dưới , trước khi đặt câu hỏi mới.


Trả lời
 
Ðiều Chỉnh
  #1  
Old 27-08-2010, 13:18
moss2007 moss2007 vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Jul 2010
Tuổi: 24
Bài gởi: 83
Thanks: 6
Thanked 12 Times in 11 Posts
Domain không chạy được OWA

Chào các bạn! mình làm lab về ISA: muốn publish mail EX2003 cho Client truy cập mail bằng OWA. mình đã làm hệ thống chạy rất tốt, tất cả các máy trong hệ thống đều chạy mail bằng OWA rất Ok, nhưng riêng chỉ có DC (Domain controller) mình cài EX2003 trên máy DC luôn thì không dùng OWA được khi đ8ang nhập gõ username/pass thì không vô được.


DC vẫn truy cập mail bằng Outlook Express bình thường

Mong giúp đỡ. Cám ơn
Trả Lời Với Trích Dẫn
  #2  
Old 27-08-2010, 13:25
manhsu91 manhsu91 vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Feb 2010
Tuổi: 28
Bài gởi: 130
Thanks: 3
Thanked 9 Times in 7 Posts
Trích:
Nguyên văn bởi moss2007 View Post
Chào các bạn! mình làm lab về ISA: muốn publish mail EX2003 cho Client truy cập mail bằng OWA. mình đã làm hệ thống chạy rất tốt, tất cả các máy trong hệ thống đều chạy mail bằng OWA rất Ok, nhưng riêng chỉ có DC (Domain controller) mình cài EX2003 trên máy DC luôn thì không dùng OWA được khi đ8ang nhập gõ username/pass thì không vô được.


DC vẫn truy cập mail bằng Outlook Express bình thường

Mong giúp đỡ. Cám ơn
ban add localhost vao trong rule do chua?
Trả Lời Với Trích Dẫn
  #3  
Old 27-08-2010, 13:37
haipham haipham vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: May 2010
Nơi Cư Ngụ: Trần gian
Tuổi: 37
Bài gởi: 188
Thanks: 34
Thanked 99 Times in 63 Posts
Bạn gõ lại username theo cấu trúc sau xem sao:

mail.cva\u1

hoặc:

u1@mail.cva.local
Trả Lời Với Trích Dẫn
  #4  
Old 27-08-2010, 22:37
lqtien1987 lqtien1987 vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: May 2010
Tuổi: 31
Bài gởi: 17
Thanks: 0
Thanked 4 Times in 2 Posts
bạn thử vào conection vào lan setting,chon proxy server rồi chọn dg của isa và cổng 8080 xem
Trả Lời Với Trích Dẫn
  #5  
Old 28-08-2010, 10:16
hoangpro hoangpro vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Mar 2009
Tuổi: 19
Bài gởi: 70
Thanks: 4
Thanked 3 Times in 3 Posts
Cai nay minh bi mot lan roi , da fixed thanh cong nhung lau wa ko nho cach lam , Ban bi loi IIS do , Ban down soft TOOKIT IIS ve fixed no di .
Trả Lời Với Trích Dẫn
  #6  
Old 29-08-2010, 11:07
vongcohay vongcohay vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Dec 2008
Tuổi: 41
Bài gởi: 447
Thanks: 33
Thanked 150 Times in 96 Posts
Trích:
Nguyên văn bởi lqtien1987 View Post
bạn thử vào conection vào lan setting,chon proxy server rồi chọn dg của isa và cổng 8080 xem
trong LAN setting, chọn Proxy server DG ISA 8080 rồi vẫn bị bạn ơi, chán quá k biết sửa sao đây!
Trả Lời Với Trích Dẫn
  #7  
Old 10-10-2010, 18:21
vongcohay vongcohay vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Dec 2008
Tuổi: 41
Bài gởi: 447
Thanks: 33
Thanked 150 Times in 96 Posts
Trích:
Nguyên văn bởi moss2007 View Post
Chào các bạn! mình làm lab về ISA: muốn publish mail EX2003 cho Client truy cập mail bằng OWA. mình đã làm hệ thống chạy rất tốt, tất cả các máy trong hệ thống đều chạy mail bằng OWA rất Ok, nhưng riêng chỉ có DC (Domain controller) mình cài EX2003 trên máy DC luôn thì không dùng OWA được khi đ8ang nhập gõ username/pass thì không vô được.


DC vẫn truy cập mail bằng Outlook Express bình thường

Mong giúp đỡ. Cám ơn
Chào các bạn!
Vấn đề mình hỏi các bạn ở trên là DC không dùng được OWA khi cài ISA 2006 vào và sau mấy ngày mình đã tìm hiểu và khắc phục nó như thế này:
đầu tiên vào IIS tìm đến thư mục Exchange:



Tiếp theo bấn phải chuột lên Exchange / Properties.



Tiếp theo trong hộp thoại xuất hiện chọn thẻ Directory Security --> Edit


trong hộp thoại tiếp theo bạn chọn như hinh bên dưới


Xong rồi bấm Ok --> Apply --> Ok

Test thử xem nào: trên máy DC vào IE gõ http://mail.cva.local/exchange


Kết quả:


Vậy là Ok rồi đó các bạn qua máy ISA Test thử và máy ngoài Internet cũng vậy thôi. hehehe

Post lên cho bạn nào làm chưa được thì làm nhé!
Cám ơn các bạn đã xem bài viết

Mr.D
Trả Lời Với Trích Dẫn
Trả lời

Bookmarks

Ðiều Chỉnh

Quyền Sử Dụng Ở Diễn Ðàn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến

Similar Threads
Ðề tài Người Gởi Chuyên mục Trả lời Bài mới gởi
Thắc mắc về 2 domain chạy song song soundwizard Active Directory 4 07-07-2010 11:55
[Help] child domain ở 2 site khác nhau có trust relationship được với nhau không xuro Server Management 1 26-05-2010 20:51
[Ask] Chạy file cài đặt không được milanu Softwares - Tools 2 21-04-2010 14:00



Múi giờ GMT +7. Hiện tại là 07:57
Powered by: vBulletin Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Ad Management by RedTyger