Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ
Trang Chủ Giới Thiệu Chương Trình Học Tài Liệu Lịch Khai Giảng Học Phí Việc Làm Lộ trình học

Go Back   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ > MICROSOFT AREA > Firewall
Đăng Ký Thành Viên Thành Viên Lịch Ðánh Dấu Ðã Ðọc


Firewall Các vấn đề liên quan đến hệ thống Firewall.
Người Quản Trị : Chung Tấn Lộc, Nguyễn Xuân Hoàn

Vui lòng gõ từ khóa liên quan đến vấn đề bạn quan tâm vào khung dưới , trước khi đặt câu hỏi mới.


Ðề tài đã khoá
 
Ðiều Chỉnh
  #11  
Old 01-01-2009, 08:22
khunghai khunghai vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Feb 2007
Bài gởi: 107
Thanks: 1
Thanked 2 Times in 2 Posts
Mình cũng gập hiện tượng như vầy: máy ISA không thấy các user trong domain (mình cài bản ISA 2006 sp1). Mô hình của mình như sau:
01 máy làm DC (win 2k3 sp2)
01 máy cài ISA (đã join domain trước khi cài ISA)
01 máy client cài win xp
máy DC đã cài Firewall client, các rule chạy bình thường.
Chỉ có điều cái máy ISA server nó không thấy các user trong Domain.

cái có kinh nghiệm vấn đề này xin chỉ giáo!
Cám ơn
  #12  
Old 01-01-2009, 13:00
phanhotri phanhotri vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Oct 2006
Bài gởi: 32
Thanks: 1
Thanked 3 Times in 2 Posts
ISA : ip LAN đặt default gate là ip của AD là ok !!! Thân
  #13  
Old 01-01-2009, 19:31
kehocviec2k8 kehocviec2k8 vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Dec 2008
Bài gởi: 118
Thanks: 0
Thanked 0 Times in 0 Posts
Trích:
Nguyên văn bởi phanhotri View Post
ISA : ip LAN đặt default gate là ip của AD là ok !!! Thân
- Hiểu cái này tui chết liền
  #14  
Old 02-01-2009, 07:57
khunghai khunghai vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Feb 2007
Bài gởi: 107
Thanks: 1
Thanked 2 Times in 2 Posts
máy ISA làm gì có default gateway trong card LAN??????
  #15  
Old 02-01-2009, 07:59
suthuc's Avatar
suthuc suthuc vẫn chưa có mặt trong diễn đàn
Nhất Nghệ Support Team
 
Tham gia ngày: Aug 2006
Bài gởi: 3,559
Thanks: 20
Thanked 634 Times in 429 Posts
Trích:
Nguyên văn bởi jun2502 View Post
Mình chạy mô hình Máy Thật DC, Máy Ảo ISA chạy OK rồi.Kg có cài service pack và cũng kg có cài firewall client luôn.
Tại mình có file ISA_2k4 nên cài luôn.Làm máy ảo thì lâu vì làm gần 1h đồng hồ mới xong cấu hình đơn giản rồi mới cấu hình ISA đc.
***
Tiện cho mình hỏi, khi Add User trong ISA đó, nó chỉ cho Add Group Security mà kg cho add Group Distribution là sao vậy?
Mình thử tạo 2 group khác nhau nhưng khi add thì nó chỉ hiện group Security
Khi tạo group có group type là security thì mới có khả năng phân quyền, group type distribution chỉ sử dụng trong việc phân phối email cho các thành viên, không phân quyền được
  #16  
Old 02-01-2009, 08:01
suthuc's Avatar
suthuc suthuc vẫn chưa có mặt trong diễn đàn
Nhất Nghệ Support Team
 
Tham gia ngày: Aug 2006
Bài gởi: 3,559
Thanks: 20
Thanked 634 Times in 429 Posts
Trích:
Nguyên văn bởi khunghai View Post
Mình cũng gập hiện tượng như vầy: máy ISA không thấy các user trong domain (mình cài bản ISA 2006 sp1). Mô hình của mình như sau:
01 máy làm DC (win 2k3 sp2)
01 máy cài ISA (đã join domain trước khi cài ISA)
01 máy client cài win xp
máy DC đã cài Firewall client, các rule chạy bình thường.
Chỉ có điều cái máy ISA server nó không thấy các user trong Domain.

cái có kinh nghiệm vấn đề này xin chỉ giáo!
Cám ơn
bạn đã đặt IP cho các máy đúng chưa, thông báo lỗi là gì, chụp hình gửi lên cho mọi người xem thử
  #17  
Old 02-01-2009, 12:31
jun2502 jun2502 vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Jun 2008
Nơi Cư Ngụ: FPT Telecom Chợ lớn
Bài gởi: 183
Thanks: 2
Thanked 3 Times in 3 Posts
Nếu ISA nhận đc User từ DC thì khi bạn Add User vào(Chọn Windows User), rồi sao đó bạn chọn vào Location, bạn sẽ chọn đc cái Domain.
Còn nếu vào mục Location mà kg thấy cái gì hết thì có lẽ nên cài ISA 2k6 lại,mình chạy ISA 2k6 của NN kg đc nên mình cài ISA 2k4 vào thì OK.
  #18  
Old 02-01-2009, 12:43
khunghai khunghai vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Feb 2007
Bài gởi: 107
Thanks: 1
Thanked 2 Times in 2 Posts
Trích:
Nguyên văn bởi suthuc View Post
bạn đã đặt IP cho các máy đúng chưa, thông báo lỗi là gì, chụp hình gửi lên cho mọi người xem thử
Hi,
1. Mình đã đặt IP đúng (phân giả DNS (tên và IP đều được), ping cũng thấy)
2. Đã chỉnh DNS trỏ về máy DC.

Vấn đề ở đây mình gặp là khi chọn Windows user and groups... bảng Select User or Groups chọn Locations... mình chỉ thấy mỗi máy ISA, không thấy máy domain => không chọn user từ DC được.

Thân
  #19  
Old 02-01-2009, 15:47
suthuc's Avatar
suthuc suthuc vẫn chưa có mặt trong diễn đàn
Nhất Nghệ Support Team
 
Tham gia ngày: Aug 2006
Bài gởi: 3,559
Thanks: 20
Thanked 634 Times in 429 Posts
1.ISA đã chắc chắn cài các service pack.
2. bạn thử cho ISA disjoin và join lại domain xem sao?
  #20  
Old 02-01-2009, 23:08
phanhotri phanhotri vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Oct 2006
Bài gởi: 32
Thanks: 1
Thanked 3 Times in 2 Posts
Xin lỗi các bạn nhé, mình viết nhầm ISA có 2 card đúng ko : card trong và card ngoài, muốn chọn user từ DC thì bạn đặt DNS của card trong là Ip của AD là ok. Lúc trước mình gặp lỗi này rùi nên đã xử lý được. Sorry vì đã post sai cách fix !!!
Ðề tài đã khoá

Bookmarks

Ðiều Chỉnh

Quyền Sử Dụng Ở Diễn Ðàn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến

Similar Threads
Ðề tài Người Gởi Chuyên mục Trả lời Bài mới gởi
[Help] tạo user trong domain trungthangvn2004 Active Directory 2 18-08-2008 18:42
Về user trong Domain và ISA 2K4 NewKidOnTheIT Network Infrastructure 5 11-04-2008 15:58
ISA không lấy đưoc user trong domain acermelody Firewall 2 11-10-2007 07:11
Hỏi về User trong Domain minhkhoi829 Client Operating System 4 24-09-2007 21:10
Ẩn ổ cứng đối với user trong domain quocso1 Client Operating System 9 09-05-2007 15:49



Múi giờ GMT +7. Hiện tại là 18:13
Powered by: vBulletin Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Ad Management by RedTyger