Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ
Trang Chủ Giới Thiệu Chương Trình Học Tài Liệu Lịch Khai Giảng Học Phí Việc Làm Lộ trình học

Go Back   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ > Software - Hardware - Laptop > Mẹo Vặt Máy Tính
Đăng Ký Thành Viên Thành Viên Lịch Ðánh Dấu Ðã Ðọc


Mẹo Vặt Máy Tính Những mẹo nhỏ giúp bạn quản lý tốt phòng máy tính hay PC của bạn.
Người Quản Trị : Nguyễn Thanh Vân

Vui lòng gõ từ khóa liên quan đến vấn đề bạn quan tâm vào khung dưới , trước khi đặt câu hỏi mới.


Ðề tài đã khoá
 
Ðiều Chỉnh
  #21  
Old 31-03-2007, 12:43
dinhminhtri dinhminhtri vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Mar 2007
Bài gởi: 262
Thanks: 1
Thanked 1 Time in 1 Post
Gui learnto ;
Duong link cua ban tai ve , duong nhu khong phai bo full ?!
Nen no khong co file setup de vao cua sổ Install Symantec Sýtem Center .

Đệ có bộ đĩa 10.0 khi nhấn vào Install Symantec Sýtem Center như anh vietrung huong dan thi no khong cai dat nua ma no out ra, đệ đã thử trên 2 máy nhưng chưa được, đệ làm trên workgroup thôi.Không biết có huynh nào bị lỗi này chưa? nếu biết cách fix vui lòng giúp đỡ.
  #22  
Old 31-03-2007, 13:51
RAM RAM vẫn chưa có mặt trong diễn đàn
Thành Viên Lâu Năm
 
Tham gia ngày: Dec 2006
Nơi Cư Ngụ: HCMC
Bài gởi: 1,345
Thanks: 6
Thanked 86 Times in 67 Posts
bạn Viettrung có thể gửi cho mình 1 bản hương dẫn đươc không rất cám ơn mình cũng đang cần lắm.email:dongquangminh@gmail.com
  #23  
Old 31-03-2007, 14:17
learnto learnto vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Mar 2007
Bài gởi: 151
Thanks: 0
Thanked 5 Times in 5 Posts
Post

Trích:
Nguyên văn bởi dinhminhtri View Post
Gui learnto ;
Duong link cua ban tai ve , duong nhu khong phai bo full ?!
Nen no khong co file setup de vao cua sổ Install Symantec Sýtem Center .

Đệ có bộ đĩa 10.0 khi nhấn vào Install Symantec Sýtem Center như anh vietrung huong dan thi no khong cai dat nua ma no out ra, đệ đã thử trên 2 máy nhưng chưa được, đệ làm trên workgroup thôi.Không biết có huynh nào bị lỗi này chưa? nếu biết cách fix vui lòng giúp đỡ.
- Đúng rùy! File mà mình pot link chỉ làm Snap-in mà thui. Cái này dùng để chữa cháy khi bạn đã cài SAV bản Server và bản Client rùi mà không thể Update Virus cho các máy Client được vì không Unclock và Mark cho máy cài bản SAV Server là Primary được. Cũng như khỏi phải tốn 7000 mua đĩa Full đó.
- Hồi mình làm theo hướng dẫn của anh VietTrung thì mạng của mình chỉ là mạng WorkGroup chứ k phải là mạng Domain đâu. Đừng nhầm tưởng làm mô hình deploy SAV chỉ Áp dụng cho mạng Domain nha. ( Mới đầu mình cũng bị nhầm đó)
  #24  
Old 31-03-2007, 14:56
dinhminhtri dinhminhtri vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Mar 2007
Bài gởi: 262
Thanks: 1
Thanked 1 Time in 1 Post
Đệ không biết là do bộ đĩa cũ bị lỗi hay là nó thiếu cái gì đó,Mặc dù cài SAV đơn máy thì nó chạy ầm ầm, nhưng khi cài SSC trên máy sever thì nó hiện lên cửa sổ demo....rồi thoát ra , không thấy hiện tiếp cửa sổ để cài đặt tiếp như anh viettrung huong dẫn.Mình cài ssc trước khi cài SAV server.Đã thử trên 2 máy rồi.Không biết có phải trước đây đệ đã cài SAV trên máy này rồi nên nó còn dinh các khóa trong regedit không nữa? Chắc thử cài lại máy để làm lại mô hình này xem sao.Có kết quả đệ post tiếp.Không được ra ngoài mua đĩa new luôn.hihi
  #25  
Old 03-04-2007, 10:46
vietrung vietrung vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Sep 2006
Bài gởi: 62
Thanks: 0
Thanked 4 Times in 3 Posts
Có thể là cái source bị lỗi, tốt nhất là cài bản 10.0 full cho đúng theo hướng dẫn mình gởi cho các bạn. Còn bản SSC 10.1 snap-in thì mình chưa test qua nên ko biết có ok ko!!!
  #26  
Old 03-04-2007, 16:43
dinhminhtri dinhminhtri vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Mar 2007
Bài gởi: 262
Thanks: 1
Thanked 1 Time in 1 Post
gửi anh viettrung;
Đệ cài ssc , cài sav sever, cầu hình sever ok .
đến cài client sav , đến mục browser tìm đến server thì báo lỗi không thể tìm được server sav .Mặc dù đệ đã kêt nối bằng \\ bằng tên máy, ip đều ok hết rồi máy client , sever cùng group
Trên server đệ đã setup giống như hướng dẫn , không biết là lỗi này do từ đâu mà ra . Lỗi do source đĩa , lỗi do không đồng bộ của snap in( vì đệ không dùng snap-in của 10.0 mà dùng bản 10.1 hay sao đó cho server 10.0 ....?)hay do lỗi của cấu hình sav sever, hay do thiếu wins,window đệ mới cài mới lại.
Kính nhờ các thầy và các huynh giúp đỡ.
Nếu không được nữa , chỉ có nước mua một đĩa sav full, ngon lành để vọc tiếp tức quá.
  #27  
Old 03-04-2007, 18:09
dinhminhtri dinhminhtri vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Mar 2007
Bài gởi: 262
Thanks: 1
Thanked 1 Time in 1 Post
Đệ đã cài đặt thành công việc update cho client từ sever.
Tuy nhiên có một điều là : không biết đệ cấu hình không biết chưa đúng hay sao hoặc thiếu mục gì mà các client không có biểu tượng nằm dưới taskbar như bình thường?
Mong các huynh giúp đỡ.
  #28  
Old 03-04-2007, 22:58
bossH bossH vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Sep 2006
Bài gởi: 34
Thanks: 0
Thanked 0 Times in 0 Posts
SAV Client mặc định được dấu (nhưng vẫn chạy ở chế độ ngầm), để khởi động nó thì bạn vào thư mục cài đặt sẽ thấy, tuy nhiên bạn kô cần tác động gì đối với SAV Client vì hầu hết các option đều nằm ở version server.
  #29  
Old 06-04-2007, 14:01
dinhminhtri dinhminhtri vẫn chưa có mặt trong diễn đàn
Khám Phá
 
Tham gia ngày: Mar 2007
Bài gởi: 262
Thanks: 1
Thanked 1 Time in 1 Post
thanks,ngoài auto-protect , thỉnh thoảng đệ cũng muốn full-scan .mà phải vào progarm để mở sav , nhiều lúc thấy nó chạy chậm hơn bình thường.Không biết có cách nào tối ưu để nó chạy nhanh hơn không?
  #30  
Old 10-04-2007, 17:17
quocso1 quocso1 vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: Jan 2007
Nơi Cư Ngụ: sài gòn
Bài gởi: 97
Thanks: 3
Thanked 1 Time in 1 Post
Trích:
Nguyên văn bởi learnto View Post
Em thử triển khai mô hình nhưng gặp một số trục trặC.
Em thực hiện như sau:
1.
- cài bản Sever trên máy 2k3.
- Cài Symantec System Center.
- Unlock Server Group.
- Mark as Primary.
2.
- Cài bản Client cho máy XP.
- Chọn managed. CHọn máy 2k3 làm Server.
3.
- Sau đó em Update máy 2k3 bằng 1 tập tin "...-i32.exe" thì sau đó trở vào Symantec System Center có vẻ lâu và hay đứng máy.
- Sau đó thì em vào màn hình sau :
http://files.myopera.com/toivanbiet/...ec_error_2.bmp
- Khi em OK thì thông báo lỗi sau hiện ra :
http://files.myopera.com/toivanbiet/...ec_error_1.bmp

Em mong nhận được hướng dẫn cụ thể hơn để em có thể Deploy trơn tru Symantec Antivirus.
Em xin cảm ơn.

- Unlock Server Group.
- Mark as Primary.

Cách này làm như thế nào ? pls help me
Ðề tài đã khoá

Bookmarks

Ðiều Chỉnh

Quyền Sử Dụng Ở Diễn Ðàn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến

Similar Threads
Ðề tài Người Gởi Chuyên mục Trả lời Bài mới gởi
lỗi với MS Outlook! minhtamddp Những Vấn Đề Khác 2 21-09-2007 21:07
Deploy symantec tungdzen Client Operating System 5 21-08-2007 11:38
Uninstall Symantec Antivirus Client không cần Password thanhvt2000 Những Vấn Đề Khác 2 01-08-2007 14:39
Remove Symantec Antivirus 10 khacthienbao Client Operating System 3 06-04-2007 09:49
Remove Symantec Antivirus Client trên máy User khacthienbao Client Operating System 2 28-09-2006 10:52



Múi giờ GMT +7. Hiện tại là 03:40
Powered by: vBulletin Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Ad Management by RedTyger