Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ
Trang Chủ Giới Thiệu Chương Trình Học Tài Liệu Lịch Khai Giảng Học Phí Việc Làm Lộ trình học

Go Back   Trung Tâm Đào Tạo Mạng Máy Tính Nhất Nghệ > CISCO - LINUX - CEH - VIRTUALIZATION - DRAYTEK TECHNOLOGY - WATCHGUARD > [ CISCO ] Thảo luận chung
Đăng Ký Thành Viên Thành Viên Lịch Ðánh Dấu Ðã Ðọc


[ CISCO ] Thảo luận chung Trao đổi các vấn đề chung liên quan đến môn học CCNA
Người Quản Trị :Tôn Ngọc Nghĩa

Vui lòng gõ từ khóa liên quan đến vấn đề bạn quan tâm vào khung dưới , trước khi đặt câu hỏi mới.


Trả lời
 
Ðiều Chỉnh
  #1  
Old 02-05-2019, 10:57
khoamack1 khoamack1 vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: May 2019
Tuổi: 27
Bài gởi: 3
Thanks: 0
Thanked 0 Times in 0 Posts
Xin mọi người tìm lỗi giúp!

mình có con cisco 1921 với 2 đường net 1 là leased line 1 ftth, hệ thống mạng cty mình chỉ yêu cầu đi vào và đi ra net bình thương, đường leased thì mình config dc rồi nhưng đường ftth thì mình cấu hình hoài không được, mọi người xem giúp mình với.

Code:
Building configuration...

Current configuration : 1951 bytes
!
! Last configuration change at 03:26:48 UTC Thu May 2 2019
!
version 15.4
service timestamps debug datetime msec
service timestamps log datetime msec
no service password-encryption
!
hostname Router
!
boot-start-marker
boot-end-marker
!
!
!
no aaa new-model
!
!
!
!
!
!
!
!
!
!
!
ip dhcp excluded-address 10.10.10.1 10.10.10.10
!
ip dhcp pool lan
 network 10.10.10.0 255.255.255.0
 dns-server 8.8.8.8
 default-router 10.10.10.1
!
!
!
ip cef
no ipv6 cef
multilink bundle-name authenticated
!
cts logging verbose
!
!
license udi pid CISCO1921/K9 sn FGL192723LG
!
!
!
redundancy
!
!
!
!
!
!
interface Embedded-Service-Engine0/0
 no ip address
 shutdown
!
interface GigabitEthernet0/0
 ip address 180.80.83.78 255.255.255.252
 ip nat outside
 no ip virtual-reassembly in
 duplex auto
 speed auto
!
interface GigabitEthernet0/1
 ip address 10.10.10.1 255.255.255.0
 ip nat inside
 ip virtual-reassembly in
 duplex auto
 speed auto
!
interface GigabitEthernet0/0/0
 no ip address
 no ip redirects
 ip flow ingress
 ip tcp adjust-mss 1344
 duplex auto
 speed auto
 pppoe enable group global
 pppoe-client dial-pool-number 1
!
interface Dialer0
 ip address negotiated
 ip mtu 1492
 ip nat outside
 ip virtual-reassembly in
 encapsulation ppp
 dialer pool 1
 dialer-group 1
 ppp authentication pap callin
 ppp pap sent-username 123456789 password 0 123456
!
ip forward-protocol nd
!
no ip http server
no ip http secure-server
!
ip nat inside source list 1 interface GigabitEthernet0/0 overload
ip nat inside source list 2 interface Dialer0 overload
ip route 0.0.0.0 0.0.0.0 GigabitEthernet0/0
ip route 0.0.0.0 0.0.0.0 Dialer0
!
!
!
access-list 1 permit any
access-list 2 permit any
!
control-plane
!
!
!
line con 0
line aux 0
line 2
 no activation-character
 no exec
 transport preferred none
 transport output pad telnet rlogin lapb-ta mop udptn v120 ssh
 stopbits 1
line vty 0 4
 login
 transport input none
!
scheduler allocate 20000 1000
!
end
Trả Lời Với Trích Dẫn
  #2  
Old 03-05-2019, 17:31
khoamack1 khoamack1 vẫn chưa có mặt trong diễn đàn
Mới Đăng Ký
 
Tham gia ngày: May 2019
Tuổi: 27
Bài gởi: 3
Thanks: 0
Thanked 0 Times in 0 Posts
help me please every one!
Trả Lời Với Trích Dẫn
Trả lời

Bookmarks

Ðiều Chỉnh

Quyền Sử Dụng Ở Diễn Ðàn
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is Mở
Smilies đang Mở
[IMG] đang Mở
HTML đang Tắt

Chuyển đến

Similar Threads
Ðề tài Người Gởi Chuyên mục Trả lời Bài mới gởi
[Help] Xin trợ giúp cách khôi phục phân vùng bị ẩn trong win vista rip137 Mẹo Vặt Máy Tính 1 09-11-2010 08:41
xin được giúp đỡ kokoyoyo Pre Exams 0 23-07-2010 22:23
[Help] Xin giúp đỡ hướng dẫn thiết lập mạng cho DV văn phòng ảo will Network Infrastructure 0 19-07-2010 12:31
Xin giúp đỡ về AGG và UPE dac7hong Những Vấn Đề Khác 0 05-05-2010 19:57
Xin các thầy giúp đỡ phanquangsang Anti Spams - Antivirus 3 18-03-2010 10:44



Múi giờ GMT +7. Hiện tại là 17:49
Powered by: vBulletin Version 3.8.7
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
Ad Management by RedTyger