View Single Post
  #4  
Old 27-08-2010, 22:37
lqtien1987 lqtien1987 vẫn chưa có mặt trong diễn đàn
Thành Viên Mới
 
Tham gia ngày: May 2010
Tuổi: 32
Bài gởi: 17
Thanks: 0
Thanked 4 Times in 2 Posts
bạn thử vào conection vào lan setting,chon proxy server rồi chọn dg của isa và cổng 8080 xem
Trả Lời Với Trích Dẫn